0
:
LXDE

 

 

12 lxde

  
: 0
, 12 , : Requires installation of untrusted packages. The action would require the installation of packages from not authenticated sources. , . ???
:
111_ipeqp.png | 145,07 | : 409
: 2 (: 15 2016 22:22)
: 722
stafik1993:
12
12 , , 13 , 2017 .
, :Linux Mint LXDE one 32bit_64bit, Linux Mint LXDE Format _32bit
: 0
. 17 ?
: 722
stafik1993:
? ?
, :Linux Mint LXDE one 32bit_64bit, Linux Mint LXDE Format _32bit
: 0
, 1 , 70 , 6600
: 722
stafik1993, , 17.2 LXDE , 15 1 , .
, :Linux Mint LXDE one 32bit_64bit, Linux Mint LXDE Format _32bit
: 0
. , , 12
: 722
stafik1993,
stafik1993:
,
, Midori, - , , ) . , , .
, :Linux Mint LXDE one 32bit_64bit, Linux Mint LXDE Format _32bit
: 0
, .
: 722
stafik1993,
, :Linux Mint LXDE one 32bit_64bit, Linux Mint LXDE Format _32bit
: 0
Rousk:

stafik1993,

. , home
: 722
swap-1GB , , HDD, , .
4 hdd + 1 500GB, home , .
: 1 (: 16 2016 15:14)
, :Linux Mint LXDE one 32bit_64bit, Linux Mint LXDE Format _32bit
: 0
Rousk:

swap-1GB , , HDD, , .
4 hdd + 1 500GB, home , .

, ?
: 722
stafik1993, , swap-1GB , . .
, :Linux Mint LXDE one 32bit_64bit, Linux Mint LXDE Format _32bit
: 722
, swap-1GB /
, :Linux Mint LXDE one 32bit_64bit, Linux Mint LXDE Format _32bit
 
|
:
: 1 2
, .